Portal Staff - Incremento en tiempos de respuesta.

Incident Report for Bidzi

Resolved

Alerta recuperada. Portal Staff - Incremento de tiempos altos.
Componente: Portal Staff
Hora: 2026-07-13 07:14:27 CST
Detalle: El servicio opera nuevamente dentro de los parametros esperados.
Posted Jul 13, 2026 - 08:14 CDT

Investigating

Alerta activa. Portal Staff - Incremento de tiempos altos.
Componente: Portal Staff
Hora: 2026-07-13 07:10:27 CST
Detalle: Se identifica una degradacion en el desempeno del servicio.
Posted Jul 13, 2026 - 08:10 CDT
This incident affected: Portal - Staff.